How to get more out of Microsoft Word
Annual reports, proposals, quality accounts and other corporate documents all need to look
professional and clean, but producing them should be as effortless as possible. Spend a little time
learning how to become a super user of Microsoft Word and you can save yourself a lot of time as
well as the expense of using a professional designer in some cases.
We’ve listed our top tips for putting you in control and getting the most out of Word:

1. Understand and use pre-set styles
This one alone can be a game-changer. If you use, create and modify pre-set styles in Word, you
can often make your documents look clean and professional enough to avoid paying for a
designer.
The Styles bar should be visible in the Home ribbon on Word. To modify any pre-set style, rightclick on the style and select ‘Modify’. You can then set the colour (using RGB or HSL references),
font, format, alignment, size and any other characteristics.
Then, simply click anywhere in a paragraph of text and select your preferred style in the menu.
Word will automatically adjust all aspects of the paragraph (font, size, spacing, colour etc.) to
match the settings in the style. If you later decide to change something (e.g. all level 1 headings
need to be red instead of blue), just change that characteristic in the style (rather than in each
affected paragraph) and the change will automatically be applied to all paragraphs that are using
that style – saving hours of fiddling about.
You can set up unlimited styles for different parts of your document such as table text, table
headers, captions, notes, lists and anything else you can think of. We have templates set up for all
our clients and for our own documents with pre-set styles in the correct brand colours and fonts.

2. Show/hide formatting
We love the ‘Show/Hide’ formatting button. Once turned on, hidden characters or formatting marks
become visible, clearly showing spaces, paragraphs, tabs and page or section breaks. This makes
it much easier to see elements such as double spacing, misaligned text, soft returns* and
excessive paragraph breaks – and to identify why the formatting isn’t behaving as it should.
To switch them on, just click the icon in the Home ribbon that looks like this , or the formatting
marks can also be summoned (or removed) by pressing Ctrl + * (if your * is on a number key you
may also need to press Shift).
*A soft return is created by holding down the Shift key and pressing Return. It pushes the text onto
the next line but Word still considers the text to be part of the same paragraph – which affects the
formatting. Soft returns can be useful in bulleted lists to push text onto a new line without creating a
new bullet.

3. Push text onto a new page
Next time you want a section of text to start on a new page, place your cursor at the start of the
section, hold down Ctrl and press Return. This creates a page break (which will be visible when
you switch on formatting marks).

4. Keep paragraphs ‘with next’
We have this one set up on our internal templates and in the style settings for our clients’
documents. It makes our work look so much cleaner. Ticking ‘keep with next’ in the paragraph
settings means that the paragraph will stay on the same page as the next paragraph after it. We
consider this a must for all heading styles as it avoids a heading sitting at the bottom of a page
while its related text jumps over onto the next page. To use this feature, just right-click a paragraph
in your document, choose Paragraph > Line and Page Breaks, check the ‘Keep with next’ option
and then hit OK. If you’re using pre-set styles we recommend using this feature in all heading
styles to keep the headings with the first paragraph of the section they relate to.

5. Use non-breaking spaces…
A non-breaking space prevents an unwanted automatic line break between words or characters
that you want to keep together. For example, dates or numbered items:
14th August and not 14th
August
Table 2 and not Table
2
To create a non-breaking space press Ctrl + Shift + space bar.

6. … and non-breaking hyphens
Like non-breaking spaces, non-breaking hyphens prevent Word adding a line break where you
don’t want it – such as in the middle of a negative number:
-16 and not 16
To create a non-breaking hyphen press Ctrl + shift + -.

7. Make sure spell check is switched on and set to UK English
This might sound obvious, but to make sure that handy wiggly red line appears under any typos,
you’ll need to turn your spell check on and make sure it’s set to the right language. You can do a
manual proof once you’ve finished writing by using the Review > Spelling & Grammar button, but
we prefer our documents to be checked as we type. To turn it on, click File > Options > Proofing
and tick the ‘Check spelling as you type’ box. To make sure it is in UK English, go to the Language
tab, and choose English (United Kingdom) in the menu if it’s not already selected (you can also set
it as the default). Then hit OK to close the Options menu. You may be asked to restart Word for the
language changes to take effect.

8. Find and replace all the double spaces
The debate about whether full stops should be followed by one space or two still rumbles on, and
in a document with multiple contributors, spacing can be inconsistent. If your preference is to use
just one space after a full stop, a quick way to check the whole document is to do a ‘find and
replace’.
With your document open, hit Ctrl-F and a navigation window should appear on the left. Click the
down arrow at the far right of the search bar at the top of the window. A menu should drop down.
Select ‘Replace’. In the ‘Find what’ box simply type two spaces, and in the ‘Replace with’ box type
one space. Select ‘Replace all’. Word will scan the document and replace all instances of double
spaces with single spaces.

Note that it is useful to run this several times until Word says it made no replacements. This is
because on the first pass, any instances of four spaces will only be converted to two spaces; a
second pass will catch the two spaces and convert them to one. (More spaces in a row may need
more passes to catch them all.)
Before using this trick it’s also helpful to switch on the formatting marks (see point 2 above) to
reveal where the spaces are – you may see that spaces have been used to position elements and
running a ‘replace all’ as above could mean that images or other items move around. If this is the
case, use ‘Find next’ instead of ‘Replace all’ and you will be able to select for each occurrence
whether to change the double space to a single or not.

9. Master Track Changes and Markup views
When you’re editing a document, turn on ‘Track Changes’ (in the Review menu) so that your edits
are visible, especially if someone else needs to review them. It's easier on the eye as you’re
working if you select ‘Simple Markup’. ‘All Markup’ displays the original text and your amends and
can quickly get confusing. If you do choose to use ‘All Markup’ as you proof, it's wise to still use
‘Simple Markup’ for your final check as it’s easy to miss small typos or spacing issues when all the
changes are displayed.

10. Reply to comments
Adding comments and being able to reply to them makes proofreading and editing much easier,
especially when there is more than one person reviewing the document. Using the reply function
on a comment keeps conversations about particular sections and points of discussion together.
The resolve function, which closes a comment and greys it out, is also useful when the discussion
on a particular point has concluded but still want to keep a record of it on the document.
Using these two functions can make it much easier to manage the discussion on items in longer
documents such as annual reports and helps avoid anything being missed.
Note: These two functions were introduced for Word 2013. If you have an earlier version of Word
it’s still possible to reply to comments – just select the comment and go to ‘New comment’.

11. Make boxes and images stay exactly where you want them
If you need to include pictures, figures and shapes in your document, stop them jumping around by
anchoring them in place. Simply click on the box or image you’ve inserted, then click on the Layout
Options icon that pops up and choose an option. Either ‘In Line with Text’ or ‘Text Wrapping’ is
usually best. If you select a text wrapping option, you can choose to either ‘Move with text’ or ‘Fix
position on page’.
Choosing ‘In line with text’ will treat your box as if it was a paragraph – it will stay where you put it
relative to the paragraphs before and after it, and it will also take on formatting points associated
with the paragraph style you assign it (see point 1 for more about pre-set styles). To change the
‘paragraph style’ of the box, place the cursor next to the box and select the preferred style (this is
easier to do with formatting marks switched on – see point 2). E.g. if your heading 1 style is set to
have a double line space before the paragraph, then if your box is set as a heading 1 it will be
given a double line space before it; you will most likely want it to be ‘normal’ or ‘body copy’ style in
order for the spacing around it to be consistent.
If your box or image is set to ‘move with text’, you should be able to see an anchor on the screen
whenever it is selected. The anchor shows which bit of text the box is ‘anchored’ to. When that bit
of text moves, the box will move with it – which is why boxes sometimes disappear randomly when
you make a small text adjustment. To make sure the box stays where you want it to, especially
when you’ve added in text afterwards, you can just drag the anchor onto a different bit of text.

12. Add an automatic table of contents – formatted the way you want
To add a professional and sophisticated finish – and make it easier for readers to work with long
documents – add a contents table. There’s a quick and easy way to insert one in Word. Put your
cursor where you want the table to be (most likely page 2 after the cover page), go to References
> Table of Contents in the main menu ribbon and select a table.
If you’re working with pre-set styles and want to change the font/size/alignment etc of your
contents text, you’ll need to change their style settings. Click the small arrow in the bottom right
corner of the Styles window in the main ribbon at the top of the screen. A window should appear on
the side with a complete list of all the styles in your document (the window in the ribbon is the
‘Style gallery’ and only shows a limited selection). Scroll through the full list and you should find
styles called TOC 1, TOC 2 and TOC Heading. TOC stands for Table of Contents. Changing the
settings in these styles will tidy up the appearance of your table of contents.
If you make any changes to your document after inserting the contents, just right click in the table
and select ‘Update Table’. Choose either ‘Update numbers only’ or ‘Update entire table’,
depending on whether you’ve just shifted pages around or if you’ve added/removed/changed any
of the headings.
Note that contents tables are set by default to display three levels of heading. We usually prefer to
have just two levels. To make this change select ‘Custom table of contents’ in the dropdown when
creating your table and just change ‘levels’ from three to two.

13. Check your copy is easy to read
Word can run a simple test that counts the average sentence length and number of syllables per
word in a piece of writing and calculates a ‘readability score’ from 0 to 100. The higher the score,
the easier the text is to read. This ‘Flesch test’ (named after its creator) is a simple way to check
your own or others’ work. When writing for the general public, aim for a score of about 60-70. For
technical writing aimed at an educated audience familiar with the subject, a lower score is fine.
To find it, go to File > Options > Proofing and tick ‘Show readability statistics’. Return to your
document and run a spell check. You’ll need to change or ignore all the errors it picks up but once
the spell check has completed, a window showing the Flesch Reading Ease score will appear.
To use this system, run the stats, have a look at the scores and if they’re not where you’d like them
to be, revisit your work and look specifically for opportunities to break up sentences or use shorter
words – both of which will make the piece easier to understand.

14. Use advanced paste settings
We’re all used to using Ctrl + C and Ctrl + V to copy and paste, but in Word there are more options
for pasting different items, which can be extremely useful when you understand them.
Whenever you paste anything, at the bottom right a small box will appear:
To copy text from a table or figure without bringing the rows/columns or image, paste the item and
then click the little arrow on that box and select the ‘A’ (‘keep text only’). This will strip out the
formatting and just give you the text, which you can then format with a couple of clicks using your
pre-set styles.

Need a hand?
We hope these tips are useful. If you’re having trouble getting any of them to work, we’re happy to
help – just get in touch in any of the following ways:
Email: hello@effectiveenglishcompany.com
Twitter: @EffectiveEng
Facebook: EffectiveEnglishCo

Keyboard shortcuts for Microsoft Word
A quick reference guide to print out and pin on the board
•

Show/hide formatting: Ctrl + * (if your * is on a number key you may also
need to press Shift)

•

Soft return (push text onto the next line): Shift + Return

•

Page break (push text onto a new page): Ctrl + Return

•

Non-breaking space: Ctrl + Shift + space bar

•

Non-breaking hyphen: Ctrl + shift + -

•

Find: Ctrl-F

•

Copy: Ctrl + C

•

Cut: Ctrl + X

•

Paste: Ctrl + V

•

Undo an action: Ctrl + Z

•

Redo an action: Ctrl + Y

•

New document: Ctrl + N

•

Open a document: Ctrl + O

•

Close a document: Ctrl + W

•

Save a document: Ctrl + S

•

Align text left: Ctrl + L

•

Align text right: Ctrl + R

•

Centre text: Ctrl + E
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